Jamen dog! Hvor er det JavaScript henne?
Din browser understøtter ikke JavaScript eller har ikke understøttelsen slået til. Slå JavaScript til i din browser for at se denne side ordentligt, eller opgrader til en browser, der understøtter JavaScript.
Besøgende online nu
Gæster online 14
Brugere online 0

Antal brugere: 181
Nyeste bruger: Snif45

PB finder ikke brugerne

Sidst opdateret den 3 år siden
I
iceman50Bruger
Skrevet d. 3 år siden
Efter at have lavet en total clean installation af version 9.03 har jeg opdaget at jeg ikke kan sende PB til en bruger.
Når jeg vælger ny besked og vil vælge en bruger beder den om minimum 1 bogstav.
Når jeg taster T, så står den blot med "søger" og intet sker.

Er der andre med den fejl, og er det min relateret til core, databasen eller sprogfiler?

Indlæg samlet 17-03-2019 19:35:25:
Har lige uploadet en frisk download af den officielle version 9.03, sammen med den seneste sprogpakke.
Nu virker det..
Med venlig hilsen
Jens
www.fo2graf-kbh.dk
Redigeret af iceman50 d. 17-03-2019 21:35, 3 år siden
H
helmuthSuperadministrator
Skrevet d. 3 år siden
Fint at det 'funker' ...
Du kan se alle diskussionstråde i dette debatforum.
Du kan ikke starte en ny diskussionstråd i dette debatforum.
Du kan ikke svare i denne diskussionstråd.
Du kan ikke påbegynde en afstemning i dette debatforum.
Du kan ikke vedhæfte downloads i dette debatforum.
Du kan ikke vedhæfte downloads i dette debatforum.
Log ind
Er du endnu ikke registreret bruger? Klik her for at oprette dig.
Glemt kodeord?